외신 “1.9억 해킹 피해 노매드, 막을 수 있었던 사고”

  Posted: 2022-08-03

암호화폐 전문 미디어 코인텔레그래프가 최근 해커의 공격으로 1.9억 달러 상당의 피해를 입은 크로스체인 브릿지 노매드(Nomad)가 보안 취약점을 사전에 파악할 수 있었음에도 제대로 대처하지 않았다고 보도했다. 이와 관련해 미디어는 “지난 6월 보안업체 퀀트스탬프(Quantstamp)가 수행한 감사보고서에서 노매드의 스마트 컨트랙트 보안 취약점이 발견됐으나 노매드는 ‘해당 문제에 효과적으로 대응하는 것은 사실상 불가능’이라고 주장했다. 하지만 퀀트스탬프 측은 추후 노매드 측이 이 문제를 제대로 이해하지 못했기 때문에 경고를 무시했다고 진단했다”고 설명했다.

– By CoinNess.com